Bug#383500: xmldiff: fails to install due to Python transition

dEbian Bugs RC

Package: xmldiff
Version: 0.6.8-2
Severity: serious
Justification: uninstallable, Python transition policy

Hi,

since the default python updated to 2.4, xmldiff is not installable
anymore since it depends on python (<< 2.4).
Please upgrade the package according to the Python transition
howto [1] to make it installable again.
[1] http://wiki.debian.org/DebianPython/NewPolicy

Regards,
Bastian